<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="keywords" content="일본,日本,韓国語,한국어,kyodo News korean,共同通信,교도통신,news,일한관계,한일관계" />
<meta name="description" content="가수이자 배우인 후쿠야마 마사하루（福山雅治）와 부인인 후키이시 가즈에（吹石一恵） 부부의첫 아이가 탄생했다. 입회해 “눈물” 【교도통신】2016/12/22" />
<meta property="og:locale:alternate" content="ko_KR" />
<meta property="og:title" content="후쿠야마 마사하루, 첫 아이 탄생 “눈물”" />
<meta property="og:type" content="website" />
<meta property="og:description" content="가수이자 배우인 후쿠야마 마사하루（福山雅治）와 부인인 후키이시 가즈에（吹石一恵） 부부의첫 아이가 탄생했다. 입회해 “눈물” 【교도통신】2016/12/22" />
<meta property="og:url" content="http://www.47news.jp/korean/recommended/2016/12/151257.html" />
<meta property="og:image" content="http://www.47news.jp/korean/assets_c/2016/12/TR2016122300001-thumb-260xauto-35757.jpg" />
<meta property="og:site_name" content="Kyodo News Korean 【교도통신사】" />
<meta property="fb:admins" content="100002541364974" />
<title>후쿠야마 마사하루, 첫 아이 탄생 “눈물” - Kyodo News Korean</title>
<link href="http://www.47news.jp/korean/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.47news.jp/korean/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
<link type="text/css" rel="stylesheet" href="http://www.47news.jp/korean/css/koreannews.css" />
<link type="text/css" rel="stylesheet" href="http://www.47news.jp/korean/css/news.css" />
<link href="http://www.47news.jp/korean/css/home.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="http://www.47news.jp/korean/css/default.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.47news.jp/korean/js/topper.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.47news.jp/korean/js/swap.js"></script>
<link rel="alternate stylesheet" href="http://www.47news.jp/korean/css/normal.css" title="normal" />
<link rel="alternate stylesheet" href="http://www.47news.jp/korean/css/large.css" title="large" />
<!--カテゴリ別RSSリンク-->

  <link rel="alternate" type="application/rss+xml" title="News - Kyodo News Korean" href="http://www.47news.jp/korean/photo.rss" />
  

  












</head>

<body id="news">
<div id="container" class="mainIndex">
<div id="headerArea" class="newhead">
  <div id="newHeader">
  <!-- Utility -->
  <div id="utilityBlock" class="clearfix">
    <div class="headText">
      <ul class="headerNav">
        <li><script type="text/javascript">document.writeln(pubDate());</script></li>
      </ul>
      <ul class="languageNav">
        <li><a target="_blank" href="http://www.47news.jp/"><img width="46" height="11" class="swap" alt="Japanese" src="http://www.47news.jp/korean/images/h_k_unav.jpg"></a></li>
        <li><a target="_blank" href="http://china.kyodonews.jp/"><img width="59" height="11" class="swap" alt="Simplified Chinese" src="http://www.47news.jp/korean/images/h_k_unav_cn.jpg"></a></li>
        <li><a target="_blank" href="http://tchina.kyodonews.jp/"><img width="58" height="11" class="swap" alt="Traditional Chinese" src="http://www.47news.jp/korean/images/h_k_unav_cn_2.jpg"></a></li>
        <li><a target="_blank" href="http://english.kyodonews.jp/"><img width="47" height="11" class="swap" alt="English" src="http://www.47news.jp/korean/images/h_k_unav_en2_tch.jpg"></a></li>
      </ul>
    </div>
     <div id="search_btnArea" class="clearfix">
      <div id="trackBar" class="clearfix">
        <p id="btnSmartPhone"><a href="http://www.47news.jp/smp/korean/"><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/btn_smp.jpg" alt="모바일 버전" /></a></p>
        <ul>
          <li><a onclick="setActiveStyleSheet('normal'); return false;"><img oncontextmenu="return false;" width="42" height="24" alt="표준" class="swap" src="http://www.47news.jp/korean/images/nomal_btn.jpg" /></a></li>
          <li><a onclick="setActiveStyleSheet('large'); return false;"><img oncontextmenu="return false;" width="24" height="24" alt="대" class="swap" src="http://www.47news.jp/korean/images/big_btn.jpg" /></a></li>
        </ul>
        <p id="btnLogin"><a href="http://www.47news.jp/korean/sitemap.html"><img oncontextmenu="return false;" width="85" height="24" src="http://www.47news.jp/korean/images/btn_sitemap.jpg" alt="Site Map" /></a></p>
      </div>
      <!-- SiteSearch Google -->
      <div id="searchBox" class="search_k clearfix">
        <form action="http://www.google.co.jp/search" method="get">
          <input type="hidden" value="ko" name="hl" />
          <input type="hidden" value="1" name="sitesearch" />
          <input type="text" name="q" maxlength="248" id="textArea">
          <input type="hidden" value="UTF-8" name="ie" />
          <input type="hidden" value="UTF-8" name="oe" />
          <button type="submit" name="btnG" id="btnSearch">
          <img scr="http://www.47news.jp/korean/images/k_h_g_sb.jpg"></button>
          <input type="hidden" value="www.47news.jp/korean/" name="sitesearch" style="font-size:0px;"/>
        </form>
      </div>
    </div>
  <!-- /Utility -->
  </div>
  <div id="newHeaderLogoArea">
    
      <div id="corporateLogoBlock"><a href="http://www.47news.jp/korean/"><img src="http://www.47news.jp/korean/images/k_h_kyodol.jpg" alt="Kyodo News" /></a></div>
      
    
  </div>
</div>
<div class="headerUpper clearfix">
  <!-- ナビゲーション -->
  <div id="navBlock">
    <div class="globalNavBox">
      <ul class="sectionNav">
        <li><a href="/korean">홈</a></li>
        <li><a href="http://www.47news.jp/korean/allheadline/index.php">기사일람</a></li>
      </ul>
    </div>
    <div class="localNav">
      <ul><li><a href="http://www.47news.jp/korean/main/">주요</a></li>
<li><a href="http://www.47news.jp/korean/korean_peninsula/">조선반도</a></li>
<li><a href="http://www.47news.jp/korean/international_diplomacy/">국제・외교</a></li>
<li><a href="http://www.47news.jp/korean/economy/">경제</a></li>
<li><a href="http://www.47news.jp/korean/politics_national/">정치・사회</a></li>
<li><a href="http://www.47news.jp/korean/environment/">재해・환경</a></li>
<li><a href="http://www.47news.jp/korean/medical_science/">의료・과학</a></li>
<li><a href="http://www.47news.jp/korean/sports/">스포츠</a></li>
<li><a href="http://www.47news.jp/korean/culture/">예능・문화</a></li>
<li><a href="http://www.47news.jp/korean/feature/">기획・특집</a></li>
<li><a href="http://www.47news.jp/korean/photo.html">사진일람</a></li>
<li><a href="http://www.47news.jp/korean/movie/">동영상</a></li>
<li><a href="http://www.47news.jp/korean/special/">토픽</a></li>
<li><a href="http://www.47news.jp/AccessAnal/AccessAnal_kr.html">랭킹</a></li>
      </ul>
    </div>
  </div>
  <!-- end ナビゲーション -->

<div class="korean_kuzu">&nbsp;
<a href="http://www.47news.jp/korean/">홈</a>&nbsp;&gt;&nbsp;

<a href="http://www.47news.jp/korean/photo.html">추천사진</a>&nbsp;&gt;&nbsp;





















후쿠야마 마사하루, 첫 아이 탄생 “눈물”
</div>
</div>
<!-- end #headerArea -->
</div>

<div class="threeColumn" id="contentsArea">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerContentsTrap"></div>
<!-- tickerBlock End -->

<!-- categoryList Start -->

<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<div class="StitleB"><span class="title">











<a class="S_title_ar reco" href="http://www.47news.jp/korean/photo.html">사진일람</a>




































</span></div>
</div>
<!-- categoryList End-->
<!-- toolBox toolTop End-->



<!-- entryBox Start -->
<div class="entryBox">
<div class="multiColumnBox typeA">
<script charset="utf-8" type="text/javascript" src="http://www.47news.jp/korean/js/socialmedia_korean.js"></script>
<h1 class="fontB">후쿠야마 마사하루, 첫 아이 탄생 “눈물”</h1>
<p class="date">16/12/23 13:58</p>

<div class="columnBox photo">
<img oncontextmenu="return false;" src="http://www.47news.jp/korean/assets_c/2016/12/TR2016122300001-thumb-260xauto-35757.jpg" alt="" />
<ul class="photoList">
<li class="capIn">
<div class="caption"><p>가수이자 배우인 후쿠야마 마사하루(福山雅治)와 부인인 후키이시 가즈에(吹石一恵) 부부의첫 아이가 탄생했다. 입회해 “눈물” 【교도통신】2016/12/22</p></div>
</li></ul></div>
<div class="columnBox txt">
<!-- Add Author Start -->

<!-- Japan Brief -->

<!-- Japan Brief end -->


<!-- Add Author End -->

  <!-- Notice -->
</div>
<div class="columnBox photo"></div>
</div>



</div>
<!-- entryBox End -->








<!-- CategoryBox -->
<div class="categoryBoxS"><!--　★  -->
<p class="txtCenter"><a href="http://www.47news.jp/korean/photo.html/"><img src="http://www.47news.jp/korean/images/recommended_syosai.jpg" width="638" height="38" alt="추천사진" /></a></p>
<div class="categoryBoxSIn">

<div class="cateInPhoto clearfix">





<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/recommended/2016/12/151260.html"><img src="http://www.47news.jp/korean/assets_c/2016/12/TR2016122300028-thumb-142xauto-35758.jpg" alt="덴노 83세 생일 축하" title="덴노 83세 생일 축하" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/recommended/2016/12/151262.html"><img src="http://www.47news.jp/korean/assets_c/2016/12/TR2016122300040-thumb-142xauto-35759.jpg" alt="덴노 탄생일 경축 일반참가행사 ”최다”" title="덴노 탄생일 경축 일반참가행사 ”최다”" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/recommended/2016/12/151257.html"><img src="http://www.47news.jp/korean/assets_c/2016/12/TR2016122300001-thumb-142xauto-35757.jpg" alt="후쿠야마 마사하루, 첫 아이 탄생 “눈물”" title="후쿠야마 마사하루, 첫 아이 탄생 “눈물”" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/recommended/2016/12/151240.html"><img src="http://www.47news.jp/korean/assets_c/2016/12/TR2016122200691-thumb-142xauto-35752.jpg" alt="“사람들 앞에서 코를…”" title="“사람들 앞에서 코를…”" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>



<p class="txtRight pd20r"><a href="http://www.47news.jp/korean/photo.html">&gt;&gt;&nbsp;사진목록</a></p>



</div><!-- end.cateInPhoto -->


<ul class="articleList">


<li><div class="date">16/12/23 14:49</div><div class="title"><a href="http://www.47news.jp/korean/recommended/2016/12/151260.html">덴노 83세 생일 축하</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

<li><div class="date">16/12/23 14:35</div><div class="title"><a href="http://www.47news.jp/korean/recommended/2016/12/151262.html">덴노 탄생일 경축 일반참가행사 ”최다”</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

<li><div class="date">16/12/23 13:58</div><div class="title"><a href="http://www.47news.jp/korean/recommended/2016/12/151257.html">후쿠야마 마사하루, 첫 아이 탄생 “눈물”</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

<li><div class="date">16/12/23 11:00</div><div class="title"><a href="http://www.47news.jp/korean/recommended/2016/12/151240.html">“사람들 앞에서 코를…”</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

<li><div class="date">16/12/22 21:47</div><div class="title"><a href="http://www.47news.jp/korean/korean_peninsula/2016/12/151252.html">韓 헌재, 朴대통령측 이의 기각…세월호 사고 당일 행적 설명 요구</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

</ul>

<p class="ichiranLinkPd" id="ichiran_recommended"><a href="http://www.47news.jp/korean/photo.html">&gt;&gt;&nbsp;추천사진&nbsp;뉴스&nbsp;일람</a></p>


</div>
</div>
<!-- end.CategoryBoxS -->





<!-- movie -->
<script type="text/javascript" src="http://www.47news.jp/korean/movie/js/movie_syousai.js"></script>

<!--メインカテゴリー-->
<script type="text/javascript" src="http://www.47news.jp/korean/newest_list_maincategory.js"></script>
<!--メインカテゴリー-->

<!--トピックスボックス-->
<script type="text/javascript" src="http://www.47news.jp/korean/newest_list_topics.js"></script>
<!--トピックスボックス-->

<!-- faceBook -->
<script charset="utf-8" type="text/javascript" src="http://www.47news.jp/korean/js/fb_comment_korean.js"></script>

<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img alt="PAGE BACK" src="http://www.47news.jp/korean/images/btn_back.jpg" width="31" height="27" /></a></p>
<div id="totop_r"><a href="#news"><img src="http://www.47news.jp/korean/images/icon_pagetop_b.jpg" alt="pagetop" /></a></div>
</div>
<!-- toolBox Btm End -->
</div>

<!-- sidebar1 start -->
<div id="subContentsBlock"><!-- subContentsBlock Start -->

<script type="text/javascript" src="http://www.47news.jp/korean/js/banner.js"></script>

<!-- photo280 -->
<dl id="carouselWidget02">
<!-- photo280 end --></dl>



<!--
<script type="text/javascript" src="http://www.47news.jp/korean/js/new_side_includeAllRank.js"></script>
-->
<div id="kikakubox_korean">
<div id="side_korean_movie"></div>
<div id="side_korean_fusoku"></div>
<div id="side_korean_rank"></div>
</div>
<!-- subContentsBlock End --></div>
<!-- sidebar1 end -->

<!-- ================================== contentsArea End ================================== -->
</div>


<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->


<div class="globalNavBox">
<!-- sectionNav --><ul class="sectionNav">
<li><a href="http://www.47news.jp/korean/">홈</a></li>
<li><a href="http://www.47news.jp/korean/allheadline/index.php">기사일람</a></li>
</ul>
</div>



<!-- footerNav -->
<div id="footerBlock">
<ul class="footerNav">
<li><a href="http://www.47news.jp/korean/aboutus.html">About Us</a></li>
<li><a href="http://www.47news.jp/korean/privacypolicy.html">Privacy Policy</a></li>
<li><a href="http://www.47news.jp/korean/copyright.html">Copyright</a></li>
<li><a href="http://www.47news.jp/AccessAnal/AccessAnal_kr.html">Ranking</a></li>
</ul>
<p class="copyright">Copyright 2016 Kyodo News. All Rights Reserved.</p>
</div>


<!-- ================================== footerArea End ================================== -->
</div>

<!-- end #container --></div>
 <!--  #文字の大きさ変更 -->
  <script type="text/javascript" src="http://www.47news.jp/korean/js/styleswitcher.js"></script>
 <!-- end #文字の大きさ変更 -->

<script type="text/javascript" src="http://www.47news.jp/korean/js/new_koreantop_random.js"></script>
<script type="text/javascript" src="http://www.47news.jp/korean/js/kikakubox_korean.js"></script>
<script type="text/javascript" src="http://www.47news.jp/korean/js/body_korean.js"></script>
</body>
</html>


