<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="keywords" content="일본,日本,韓国語,한국어,kyodo News korean,共同通信,교도통신,news,일한관계,한일관계" />
<meta name="description" content="일본 전국에 33군데 있는 국립공원의 관리 및 운영 업무를 수행하는 현장 직원인 ‘자연 보호관=환경성 레인저）’에 대해, 환경성이 2020년도까지 현재의 2배인 " />
<meta property="og:locale:alternate" content="ko_KR" />
<meta property="og:title" content="日, 국립공원 ‘레인저’ 2배로 증원…방일관광객 유치 태세 강화" />
<meta property="og:type" content="website" />
<meta property="og:description" content="일본 전국에 33군데 있는 국립공원의 관리 및 운영 업무를 수행하는 현장 직원인 ‘자연 보호관=환경성 레인저）’에 대해, 환경성이 2020년도까지 현재의 2배인 " />
<meta property="og:url" content="http://www.47news.jp/korean/politics_national/2017/01/152850.html" />
<meta property="og:image" content="http://www.47news.jp/korean/images/facebook_image90.jpg" />
<meta property="og:site_name" content="Kyodo News Korean 【교도통신사】" />
<meta property="fb:admins" content="100002541364974" />
<title>日, 국립공원 ‘레인저’ 2배로 증원…방일관광객 유치 태세 강화 - Kyodo News Korean</title>
<link href="http://www.47news.jp/korean/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.47news.jp/korean/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
<link type="text/css" rel="stylesheet" href="http://www.47news.jp/korean/css/koreannews.css" />
<link type="text/css" rel="stylesheet" href="http://www.47news.jp/korean/css/news.css" />
<link href="http://www.47news.jp/korean/css/home.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="http://www.47news.jp/korean/css/default.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.47news.jp/korean/js/topper.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.47news.jp/korean/js/swap.js"></script>
<link rel="alternate stylesheet" href="http://www.47news.jp/korean/css/normal.css" title="normal" />
<link rel="alternate stylesheet" href="http://www.47news.jp/korean/css/large.css" title="large" />
<!--カテゴリ別RSSリンク-->

  
  

  <link rel="alternate" type="application/rss+xml" title="정치・사회 - Kyodo News Korean" href="http://www.47news.jp/korean/politics_national.rss" />












</head>

<body id="news">
<div id="container" class="mainIndex">
<div id="headerArea" class="newhead">
  <div id="newHeader">
  <!-- Utility -->
  <div id="utilityBlock" class="clearfix">
    <div class="headText">
      <ul class="headerNav">
        <li><script type="text/javascript">document.writeln(pubDate());</script></li>
      </ul>
      <ul class="languageNav">
        <li><a target="_blank" href="http://www.47news.jp/"><img width="46" height="11" class="swap" alt="Japanese" src="http://www.47news.jp/korean/images/h_k_unav.jpg"></a></li>
        <li><a target="_blank" href="http://china.kyodonews.jp/"><img width="59" height="11" class="swap" alt="Simplified Chinese" src="http://www.47news.jp/korean/images/h_k_unav_cn.jpg"></a></li>
        <li><a target="_blank" href="http://tchina.kyodonews.jp/"><img width="58" height="11" class="swap" alt="Traditional Chinese" src="http://www.47news.jp/korean/images/h_k_unav_cn_2.jpg"></a></li>
        <li><a target="_blank" href="http://english.kyodonews.jp/"><img width="47" height="11" class="swap" alt="English" src="http://www.47news.jp/korean/images/h_k_unav_en2_tch.jpg"></a></li>
      </ul>
    </div>
     <div id="search_btnArea" class="clearfix">
      <div id="trackBar" class="clearfix">
        <p id="btnSmartPhone"><a href="http://www.47news.jp/smp/korean/"><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/btn_smp.jpg" alt="모바일 버전" /></a></p>
        <ul>
          <li><a onclick="setActiveStyleSheet('normal'); return false;"><img oncontextmenu="return false;" width="42" height="24" alt="표준" class="swap" src="http://www.47news.jp/korean/images/nomal_btn.jpg" /></a></li>
          <li><a onclick="setActiveStyleSheet('large'); return false;"><img oncontextmenu="return false;" width="24" height="24" alt="대" class="swap" src="http://www.47news.jp/korean/images/big_btn.jpg" /></a></li>
        </ul>
        <p id="btnLogin"><a href="http://www.47news.jp/korean/sitemap.html"><img oncontextmenu="return false;" width="85" height="24" src="http://www.47news.jp/korean/images/btn_sitemap.jpg" alt="Site Map" /></a></p>
      </div>
      <!-- SiteSearch Google -->
      <div id="searchBox" class="search_k clearfix">
        <form action="http://www.google.co.jp/search" method="get">
          <input type="hidden" value="ko" name="hl" />
          <input type="hidden" value="1" name="sitesearch" />
          <input type="text" name="q" maxlength="248" id="textArea">
          <input type="hidden" value="UTF-8" name="ie" />
          <input type="hidden" value="UTF-8" name="oe" />
          <button type="submit" name="btnG" id="btnSearch">
          <img scr="http://www.47news.jp/korean/images/k_h_g_sb.jpg"></button>
          <input type="hidden" value="www.47news.jp/korean/" name="sitesearch" style="font-size:0px;"/>
        </form>
      </div>
    </div>
  <!-- /Utility -->
  </div>
  <div id="newHeaderLogoArea">
    
      <div id="corporateLogoBlock"><a href="http://www.47news.jp/korean/"><img src="http://www.47news.jp/korean/images/k_h_kyodol.jpg" alt="Kyodo News" /></a></div>
      
    
  </div>
</div>
<div class="headerUpper clearfix">
  <!-- ナビゲーション -->
  <div id="navBlock">
    <div class="globalNavBox">
      <ul class="sectionNav">
        <li><a href="/korean">홈</a></li>
        <li><a href="http://www.47news.jp/korean/allheadline/index.php">기사일람</a></li>
      </ul>
    </div>
    <div class="localNav">
      <ul><li><a href="http://www.47news.jp/korean/main/">주요</a></li>
<li><a href="http://www.47news.jp/korean/korean_peninsula/">조선반도</a></li>
<li><a href="http://www.47news.jp/korean/international_diplomacy/">국제・외교</a></li>
<li><a href="http://www.47news.jp/korean/economy/">경제</a></li>
<li><a href="http://www.47news.jp/korean/politics_national/">정치・사회</a></li>
<li><a href="http://www.47news.jp/korean/environment/">재해・환경</a></li>
<li><a href="http://www.47news.jp/korean/medical_science/">의료・과학</a></li>
<li><a href="http://www.47news.jp/korean/sports/">스포츠</a></li>
<li><a href="http://www.47news.jp/korean/culture/">예능・문화</a></li>
<li><a href="http://www.47news.jp/korean/feature/">기획・특집</a></li>
<li><a href="http://www.47news.jp/korean/photo.html">사진일람</a></li>
<li><a href="http://www.47news.jp/korean/movie/">동영상</a></li>
<li><a href="http://www.47news.jp/korean/special/">토픽</a></li>
<li><a href="http://www.47news.jp/AccessAnal/AccessAnal_kr.html">랭킹</a></li>
      </ul>
    </div>
  </div>
  <!-- end ナビゲーション -->

<div class="korean_kuzu">&nbsp;
<a href="http://www.47news.jp/korean/">홈</a>&nbsp;&gt;&nbsp;

<a href="http://www.47news.jp/korean/politics_national/">정치・사회</a>&nbsp;&gt;&nbsp;





















日, 국립공원 ‘레인저’ 2배로 증원…방일관광객 유치 태세 강화
</div>
</div>
<!-- end #headerArea -->
</div>

<div class="threeColumn" id="contentsArea">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerContentsTrap"></div>
<!-- tickerBlock End -->

<!-- categoryList Start -->

<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<div class="StitleB"><span class="title">


























<a class="S_title_ar inte" href="http://www.47news.jp/korean/politics_national/">정치・사회</a>





















</span></div>
</div>
<!-- categoryList End-->
<!-- toolBox toolTop End-->



<!-- entryBox Start -->
<div class="entryBox">
<div class="multiColumnBox typeA">
<script charset="utf-8" type="text/javascript" src="http://www.47news.jp/korean/js/socialmedia_korean.js"></script>
<h1 class="fontB">日, 국립공원 ‘레인저’ 2배로 증원…방일관광객 유치 태세 강화</h1>
<p class="date">17/01/23 12:41</p>


<div class="honn_p">
<p>일본 전국에 33군데 있는 국립공원의 관리 및 운영 업무를 수행하는 현장 직원인 ‘자연 보호관=환경성 레인저)’에 대해, 환경성이 2020년도까지 현재의 2배인 약 200명으로 늘릴 방침이 23일 밝혀졌다. 자연체험 투어의 충실 등 관광지로서의 매력 향상에 대처하며 방일 관광객 유치로 이어갈 목적이다. 도쿄올림픽•패럴림픽이 개최되는 2020년까지 방일 외국인을 연간 4천만 명으로 늘리자는 정부 목표 달성을 위한 관광진흥책의 일환이다.</p>

<p>레인저는 현재 전국에 약 100명이 배치돼 각 공원 내와 인근에 있는 자연 보호관 사무소를 거점으로 희소 동식물 보호 및 방문객 센터 운영, 환경교육 등에 종사하고 있다.</p>

<p>환경성은 국립공원을 방문하는 외국인을 2020년에 현재의 2배 이상인 1천만 명으로 늘릴 것을 목표로 내걸고 있다. 생태계에 영향을 미치지 않는 범위 내에서 관광이용 촉진을 내세우고 있어, 태세를 강화하기로 했다.</p>

<p>국립공원의 매력 향상을 위해 환경성은 이미 전국 8군데에서 모델사업에 착수했다. 아칸호수(阿寒=홋카이도=北海道)에서는 마리모(녹조류의 일종) 관찰투어 해금, 아소쿠주(阿蘇くじゅう, 구마모토=熊本, 오이타=大分) 지역에서는 대초원을 즐기는 사이클링 환경 충실 등을 검토하고 있으며 업무가 늘어날 전망이다.</p>

<p>전국 8군데 이외에서도 지자체와 연계한 자연체험 투어 기획 및 전문가이드 육성, 자연의 매력 발신, 공원의 이용 계획 재검토 등에 주력해 나갈 방침이다.</p>

<p>이를 인해 2017년도는 정규와 임기제 직원의 신규 채용, 타 출장기관으로부터 배치 전환으로 총 25명을 늘린다. 2018년도 이후도 단계적으로 증원한다.【교도통신】<br />
</p><!-- Add Author Start -->

<!-- Japan Brief -->

<!-- Japan Brief end -->


<!-- Add Author End -->

  <!-- Notice -->
</div>
<div class="columnBox photo"></div>
</div>



</div>
<!-- entryBox End -->








<!-- CategoryBox -->
<div class="categoryBoxS"><!--　★  -->
<p class="txtCenter"><a href="http://www.47news.jp/korean/politics_national/"><img src="http://www.47news.jp/korean/images/politics_national_syosai.jpg" width="638" height="38" alt="정치・사회" /></a></p>
<div class="categoryBoxSIn">

<div class="cateInPhoto clearfix">





<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/politics_national/2017/01/152775.html"><img src="http://www.47news.jp/korean/assets_c/2017/01/TR2017012000845-thumb-142xauto-36117.jpg" alt="日 미야자키서 백제 왕족 기리는 ‘시와스마쓰리’ 열려…1300년 전통" title="日 미야자키서 백제 왕족 기리는 ‘시와스마쓰리’ 열려…1300년 전통" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/politics_national/2017/01/152757.html"><img src="http://www.47news.jp/korean/assets_c/2017/01/TR2017012000467-thumb-142xauto-36113.jpg" alt="日 기업, ‘AI 방지 특수망’ 개발…韓서 주문 쇄도" title="日 기업, ‘AI 방지 특수망’ 개발…韓서 주문 쇄도" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/politics_national/2017/01/152756.html"><img src="http://www.47news.jp/korean/assets_c/2017/01/TR2017012000448-thumb-142xauto-36112.jpg" alt="日, 3•11 지진 직후 모습 가상현실로 체험…재해지서 전시 시작   " title="日, 3•11 지진 직후 모습 가상현실로 체험…재해지서 전시 시작   " oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/politics_national/2017/01/152751.html"><img src="http://www.47news.jp/korean/assets_c/2017/01/TR2017012000213-thumb-142xauto-36111.jpg" alt="日 문과성, ‘조직적 낙하산 인사’ 인정...와세다대 교수직 알선 등 들통" title="日 문과성, ‘조직적 낙하산 인사’ 인정...와세다대 교수직 알선 등 들통" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>



<p class="txtRight pd20r"><a href="http://www.47news.jp/korean/photo.html">&gt;&gt;&nbsp;사진목록</a></p>



</div><!-- end.cateInPhoto -->


<ul class="articleList">


<li><div class="date">17/01/23 12:41</div><div class="title"><a href="http://www.47news.jp/korean/politics_national/2017/01/152850.html">日, 국립공원 ‘레인저’ 2배로 증원…방일관광객 유치 태세 강화</a></div></li>

<li><div class="date">17/01/22 17:30</div><div class="title"><a href="http://www.47news.jp/korean/politics_national/2017/01/152824.html">직장내 ‘레이스 해러스먼트’에 대해 알자 …재일코리안, 계몽 책자 발행</a></div></li>

<li><div class="date">17/01/22 17:21</div><div class="title"><a href="http://www.47news.jp/korean/politics_national/2017/01/152825.html">日 여당 “노동방식 개혁안, 이번 국회 성립 목표” …野 “반대•신중론”  </a></div></li>

<li><div class="date">17/01/22 16:40</div><div class="title"><a href="http://www.47news.jp/korean/politics_national/2017/01/152820.html">日 여야 당수, 내일 질의 시작…낙하산•공모죄 등 논쟁</a></div></li>

<li><div class="date">17/01/21 19:15</div><div class="title"><a href="http://www.47news.jp/korean/politics_national/2017/01/152805.html">日 정부, 트럼프 TPP 탈퇴 표명에 “자유무역 추진 호소”</a></div></li>

</ul>

<p class="ichiranLinkPd" id="ichiran_politics_national"><a href="http://www.47news.jp/korean/politics_national/">&gt;&gt;&nbsp;정치・사회&nbsp;뉴스&nbsp;일람</a></p>


</div>
</div>
<!-- end.CategoryBoxS -->





<!-- movie -->
<script type="text/javascript" src="http://www.47news.jp/korean/movie/js/movie_syousai.js"></script>

<!--メインカテゴリー-->
<script type="text/javascript" src="http://www.47news.jp/korean/newest_list_maincategory.js"></script>
<!--メインカテゴリー-->

<!--トピックスボックス-->
<script type="text/javascript" src="http://www.47news.jp/korean/newest_list_topics.js"></script>
<!--トピックスボックス-->

<!-- faceBook -->
<script charset="utf-8" type="text/javascript" src="http://www.47news.jp/korean/js/fb_comment_korean.js"></script>

<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img alt="PAGE BACK" src="http://www.47news.jp/korean/images/btn_back.jpg" width="31" height="27" /></a></p>
<div id="totop_r"><a href="#news"><img src="http://www.47news.jp/korean/images/icon_pagetop_b.jpg" alt="pagetop" /></a></div>
</div>
<!-- toolBox Btm End -->
</div>

<!-- sidebar1 start -->
<div id="subContentsBlock"><!-- subContentsBlock Start -->

<script type="text/javascript" src="http://www.47news.jp/korean/js/banner.js"></script>

<!-- photo280 -->
<dl id="carouselWidget02">
<!-- photo280 end --></dl>



<!--
<script type="text/javascript" src="http://www.47news.jp/korean/js/new_side_includeAllRank.js"></script>
-->
<div id="kikakubox_korean">
<div id="side_korean_movie"></div>
<div id="side_korean_fusoku"></div>
<div id="side_korean_rank"></div>
</div>
<!-- subContentsBlock End --></div>
<!-- sidebar1 end -->

<!-- ================================== contentsArea End ================================== -->
</div>


<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->


<div class="globalNavBox">
<!-- sectionNav --><ul class="sectionNav">
<li><a href="http://www.47news.jp/korean/">홈</a></li>
<li><a href="http://www.47news.jp/korean/allheadline/index.php">기사일람</a></li>
</ul>
</div>



<!-- footerNav -->
<div id="footerBlock">
<ul class="footerNav">
<li><a href="http://www.47news.jp/korean/aboutus.html">About Us</a></li>
<li><a href="http://www.47news.jp/korean/privacypolicy.html">Privacy Policy</a></li>
<li><a href="http://www.47news.jp/korean/copyright.html">Copyright</a></li>
<li><a href="http://www.47news.jp/AccessAnal/AccessAnal_kr.html">Ranking</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>


<!-- ================================== footerArea End ================================== -->
</div>

<!-- end #container --></div>
 <!--  #文字の大きさ変更 -->
  <script type="text/javascript" src="http://www.47news.jp/korean/js/styleswitcher.js"></script>
 <!-- end #文字の大きさ変更 -->

<script type="text/javascript" src="http://www.47news.jp/korean/js/new_koreantop_random.js"></script>
<script type="text/javascript" src="http://www.47news.jp/korean/js/kikakubox_korean.js"></script>
<script type="text/javascript" src="http://www.47news.jp/korean/js/body_korean.js"></script>
</body>
</html>


