<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="keywords" content="일본,日本,韓国語,한국어,kyodo News korean,共同通信,교도통신,news,일한관계,한일관계" />
<meta name="description" content="【키예프 교도】우크라이나에서 러시아 편에 선 야누코비치 정부가 시위대의 수도 키예프 장악으로 사실상 붕괴된 지 22일로 3년을 맞이했다. 정변 후에 친서방계의 포" />
<meta property="og:locale:alternate" content="ko_KR" />
<meta property="og:title" content="우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개" />
<meta property="og:type" content="website" />
<meta property="og:description" content="【키예프 교도】우크라이나에서 러시아 편에 선 야누코비치 정부가 시위대의 수도 키예프 장악으로 사실상 붕괴된 지 22일로 3년을 맞이했다. 정변 후에 친서방계의 포" />
<meta property="og:url" content="http://www.47news.jp/korean/international_diplomacy/2017/02/154699.html" />
<meta property="og:image" content="http://www.47news.jp/korean/assets_c/2017/02/TR2017022200642-thumb-260xauto-36568.jpg" />
<meta property="og:site_name" content="Kyodo News Korean 【교도통신사】" />
<meta property="fb:admins" content="100002541364974" />
<title>우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개 - Kyodo News Korean</title>
<link href="http://www.47news.jp/korean/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.47news.jp/korean/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
<link type="text/css" rel="stylesheet" href="http://www.47news.jp/korean/css/koreannews.css" />
<link type="text/css" rel="stylesheet" href="http://www.47news.jp/korean/css/news.css" />
<link href="http://www.47news.jp/korean/css/home.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="http://www.47news.jp/korean/css/default.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.47news.jp/korean/js/topper.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.47news.jp/korean/js/swap.js"></script>
<link rel="alternate stylesheet" href="http://www.47news.jp/korean/css/normal.css" title="normal" />
<link rel="alternate stylesheet" href="http://www.47news.jp/korean/css/large.css" title="large" />
<!--カテゴリ別RSSリンク-->

  
  

  <link rel="alternate" type="application/rss+xml" title="국제・외교 - Kyodo News Korean" href="http://www.47news.jp/korean/international_diplomacy.rss" />












</head>

<body id="news">
<div id="container" class="mainIndex">
<div id="headerArea" class="newhead">
  <div id="newHeader">
  <!-- Utility -->
  <div id="utilityBlock" class="clearfix">
    <div class="headText">
      <ul class="headerNav">
        <li><script type="text/javascript">document.writeln(pubDate());</script></li>
      </ul>
      <ul class="languageNav">
        <li><a target="_blank" href="http://www.47news.jp/"><img width="46" height="11" class="swap" alt="Japanese" src="http://www.47news.jp/korean/images/h_k_unav.jpg"></a></li>
        <li><a target="_blank" href="http://china.kyodonews.jp/"><img width="59" height="11" class="swap" alt="Simplified Chinese" src="http://www.47news.jp/korean/images/h_k_unav_cn.jpg"></a></li>
        <li><a target="_blank" href="http://tchina.kyodonews.jp/"><img width="58" height="11" class="swap" alt="Traditional Chinese" src="http://www.47news.jp/korean/images/h_k_unav_cn_2.jpg"></a></li>
        <li><a target="_blank" href="http://english.kyodonews.jp/"><img width="47" height="11" class="swap" alt="English" src="http://www.47news.jp/korean/images/h_k_unav_en2_tch.jpg"></a></li>
      </ul>
    </div>
     <div id="search_btnArea" class="clearfix">
      <div id="trackBar" class="clearfix">
        <p id="btnSmartPhone"><a href="http://www.47news.jp/smp/korean/"><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/btn_smp.jpg" alt="모바일 버전" /></a></p>
        <ul>
          <li><a onclick="setActiveStyleSheet('normal'); return false;"><img oncontextmenu="return false;" width="42" height="24" alt="표준" class="swap" src="http://www.47news.jp/korean/images/nomal_btn.jpg" /></a></li>
          <li><a onclick="setActiveStyleSheet('large'); return false;"><img oncontextmenu="return false;" width="24" height="24" alt="대" class="swap" src="http://www.47news.jp/korean/images/big_btn.jpg" /></a></li>
        </ul>
        <p id="btnLogin"><a href="http://www.47news.jp/korean/sitemap.html"><img oncontextmenu="return false;" width="85" height="24" src="http://www.47news.jp/korean/images/btn_sitemap.jpg" alt="Site Map" /></a></p>
      </div>
      <!-- SiteSearch Google -->
      <div id="searchBox" class="search_k clearfix">
        <form action="http://www.google.co.jp/search" method="get">
          <input type="hidden" value="ko" name="hl" />
          <input type="hidden" value="1" name="sitesearch" />
          <input type="text" name="q" maxlength="248" id="textArea">
          <input type="hidden" value="UTF-8" name="ie" />
          <input type="hidden" value="UTF-8" name="oe" />
          <button type="submit" name="btnG" id="btnSearch">
          <img scr="http://www.47news.jp/korean/images/k_h_g_sb.jpg"></button>
          <input type="hidden" value="www.47news.jp/korean/" name="sitesearch" style="font-size:0px;"/>
        </form>
      </div>
    </div>
  <!-- /Utility -->
  </div>
  <div id="newHeaderLogoArea">
    
      <div id="corporateLogoBlock"><a href="http://www.47news.jp/korean/"><img src="http://www.47news.jp/korean/images/k_h_kyodol.jpg" alt="Kyodo News" /></a></div>
      
    
  </div>
</div>
<div class="headerUpper clearfix">
  <!-- ナビゲーション -->
  <div id="navBlock">
    <div class="globalNavBox">
      <ul class="sectionNav">
        <li><a href="/korean">홈</a></li>
        <li><a href="http://www.47news.jp/korean/allheadline/index.php">기사일람</a></li>
      </ul>
    </div>
    <div class="localNav">
      <ul><li><a href="http://www.47news.jp/korean/main/">주요</a></li>
<li><a href="http://www.47news.jp/korean/korean_peninsula/">조선반도</a></li>
<li><a href="http://www.47news.jp/korean/international_diplomacy/">국제・외교</a></li>
<li><a href="http://www.47news.jp/korean/economy/">경제</a></li>
<li><a href="http://www.47news.jp/korean/politics_national/">정치・사회</a></li>
<li><a href="http://www.47news.jp/korean/environment/">재해・환경</a></li>
<li><a href="http://www.47news.jp/korean/medical_science/">의료・과학</a></li>
<li><a href="http://www.47news.jp/korean/sports/">스포츠</a></li>
<li><a href="http://www.47news.jp/korean/culture/">예능・문화</a></li>
<li><a href="http://www.47news.jp/korean/feature/">기획・특집</a></li>
<li><a href="http://www.47news.jp/korean/photo.html">사진일람</a></li>
<li><a href="http://www.47news.jp/korean/movie/">동영상</a></li>
<li><a href="http://www.47news.jp/korean/special/">토픽</a></li>
<li><a href="http://www.47news.jp/AccessAnal/AccessAnal_kr.html">랭킹</a></li>
      </ul>
    </div>
  </div>
  <!-- end ナビゲーション -->

<div class="korean_kuzu">&nbsp;
<a href="http://www.47news.jp/korean/">홈</a>&nbsp;&gt;&nbsp;

<a href="http://www.47news.jp/korean/international_diplomacy/">국제・외교</a>&nbsp;&gt;&nbsp;





















우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개
</div>
</div>
<!-- end #headerArea -->
</div>

<div class="threeColumn" id="contentsArea">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerContentsTrap"></div>
<!-- tickerBlock End -->

<!-- categoryList Start -->

<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<div class="StitleB"><span class="title">

























<a class="S_title_ar poli" href="http://www.47news.jp/korean/international_diplomacy/">국제・외교</a>






















</span></div>
</div>
<!-- categoryList End-->
<!-- toolBox toolTop End-->



<!-- entryBox Start -->
<div class="entryBox">
<div class="multiColumnBox typeA">
<script charset="utf-8" type="text/javascript" src="http://www.47news.jp/korean/js/socialmedia_korean.js"></script>
<h1 class="fontB">우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개</h1>
<p class="date">17/02/22 20:10</p>

<div class="columnBox photo">
<img oncontextmenu="return false;" src="http://www.47news.jp/korean/assets_c/2017/02/TR2017022200642-thumb-260xauto-36568.jpg" alt="" />
<ul class="photoList">
<li class="capIn">
<div class="caption"><p>100년 전 우크라이나의 독자 정부 수립에 관한 전시를 보는 사람들=21일, 키예프(교도)【교도통신】2017/02/22</p></div>
</li></ul></div>
<div class="columnBox txt">
<p>【키예프 교도】우크라이나에서 러시아 편에 선 야누코비치 정부가 시위대의 수도 키예프 장악으로 사실상 붕괴된 지 22일로 3년을 맞이했다. 정변 후에 친서방계의 포로셴코 정부가 탄생했지만, 남부 크림 반도는 러시아에 병합됐고 동부의 일부를 친러파에 실효지배당했다. 러시아에 대한 반감이 쌓이는 가운데 정부는 레닌 동상 등 소련시대의 유물을 철저히 파괴, 러시아의 영향을 제거하고 민족주의를 찬양하는 정책을 추진하고 있다.</p>

<p>“전체주의 과거를 말살하는 과제를 거의 달성했다”. 우크라이나의 비야트로비치 국가기념물기관 장관은 21일 가슴을 폈다.</p>

<p>동 기관은 지난해 국내에서 확인된 1,300개이상의 레닌 동상을 모두 철수했다. 소련 지도자들의 이름이 붙는 약 5만 2천곳의 거리와 약 100곳의 시정촌을 개칭했다. “러시아와의 투쟁의 일환”이라고 장관은 설명한다.</p>

<p>역사관도 재검토해 민족독립을 중시하고 있다. 올해는 러시아 혁명 100주년이지만, 당시 우크라이나에서 독자적인 정부가 일시 탄생한 것에 초점을 맞춰, 전시와 토론회를 개최하고 있다.</p>

<p>소련의 전통에서 탈출하기 위해 제2차 세계대전에서의 대독일전승기념 휴일도 러시아와 같은 5월 9일이 아니라 유럽과 같은 8일로 하도록 제안하고 있다.</p>

<p>우크라이나에서는 소련 시대, 대기근으로 수백만 명이 죽었다. 장관은 소련 지도자를 ‘범죄자’라고 불러, 러시아의 푸틴 정부는 “제국 부활의 길을 전진하고 있다”고 비난한다.</p>

<p>우크라이나의 방송국은 지난해 음악프로그램에서 우크라이나어의 노래 비율을 일정 이상으로 하도록 의무화했다.</p>

<p>러시아는 ‘우크라이나화’ 정책에 맹렬히 반발하고 있다. 우크라이나에서도 러시아어를 사용하는 주민 사이에 우려가 확산되고 있다. 러시아에 융화적인 야당연합 코레스니코프 최고회의 의원은 “우크라이나화는 경제문제에서 국민의 관심을 딴 데로 돌리는 것이 목적이다. 다민족국가의 분열을 초래한다”고 비판한다.</p>

<p>일•미와 유럽연합(EU)은 크림을 병합한 러시아를 비난하며 2014년에 대러 제재를 도입, 주요국(G8)에서 제외했다. 우크라이나 동부에서는 프랑스와 독일의 중개로 2015년에 정전 합의가 이루어진 뒤에도 정부군과 친러파의 산발적인 전투가 계속된다. <br />
</p><!-- Add Author Start -->

<!-- Japan Brief -->

<!-- Japan Brief end -->


<!-- Add Author End -->

  <!-- Notice -->
</div>
<div class="columnBox photo"></div>
</div>



</div>
<!-- entryBox End -->








<!-- CategoryBox -->
<div class="categoryBoxS"><!--　★  -->
<p class="txtCenter"><a href="http://www.47news.jp/korean/international_diplomacy/"><img src="http://www.47news.jp/korean/images/international_diplomacy_syosai.jpg" width="638" height="38" alt="국제・외교" /></a></p>
<div class="categoryBoxSIn">

<div class="cateInPhoto clearfix">





<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154699.html"><img src="http://www.47news.jp/korean/assets_c/2017/02/TR2017022200642-thumb-142xauto-36568.jpg" alt="우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개" title="우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154671.html"><img src="http://www.47news.jp/korean/assets_c/2017/02/TR2017022200075-thumb-142xauto-36558.jpg" alt="뉴질랜드 지진 6주기 추도식 개최…국립추도 시설서 묵념" title="뉴질랜드 지진 6주기 추도식 개최…국립추도 시설서 묵념" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154642.html"><img src="http://www.47news.jp/korean/assets_c/2017/02/TR2017022200078-thumb-142xauto-36554.jpg" alt="美, 불법이민자 강제송환 대상 확대…새 지침 발표" title="美, 불법이민자 강제송환 대상 확대…새 지침 발표" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>







<div class="photoMiniImgAr4">
<div class="overFlAr4">
<table width="142" height="121" cellspacing="0" cellpadding="0" border="0" summary="Photo">
<tbody><tr>
<td><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154628.html"><img src="http://www.47news.jp/korean/assets_c/2017/02/TR2017022100444-thumb-142xauto-36553.jpg" alt="트럼프 대통령, 제퍼슨 명언 빌려 ‘언론 비판’" title="트럼프 대통령, 제퍼슨 명언 빌려 ‘언론 비판’" oncontextmenu="return false" /></a></td>
</tr>
</tbody>
</table>
<!-- end .overFl --></div>
<!-- end .photoMiniImg --></div>



<p class="txtRight pd20r"><a href="http://www.47news.jp/korean/photo.html">&gt;&gt;&nbsp;사진목록</a></p>



</div><!-- end.cateInPhoto -->


<ul class="articleList">


<li><div class="date">17/02/22 20:10</div><div class="title"><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154699.html">우크라이나 정변 3년...러시아 영향 제거, 민족주의 찬양 정책 전개</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

<li><div class="date">17/02/22 17:16</div><div class="title"><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154684.html">트럼프 정권 新지침에 불법이민 송환 대폭 증가…경범죄까지 대상 확대(종합)</a></div></li>

<li><div class="date">17/02/22 15:08</div><div class="title"><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154667.html">“中, 남중국해 인공섬에 지대공 미사일 시설 세운 듯” </a></div></li>

<li><div class="date">17/02/22 14:15</div><div class="title"><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154671.html">뉴질랜드 지진 6주기 추도식 개최…국립추도 시설서 묵념</a><img oncontextmenu="return false;" src="http://www.47news.jp/korean/images/camera_icon.gif" alt="Photo" /></div></li>

<li><div class="date">17/02/22 10:20</div><div class="title"><a href="http://www.47news.jp/korean/international_diplomacy/2017/02/154649.html">트럼프 ‘이산화탄소 규제 폐지’ 위한 대통령령 준비</a></div></li>

</ul>

<p class="ichiranLinkPd" id="ichiran_international_diplomacy"><a href="http://www.47news.jp/korean/international_diplomacy/">&gt;&gt;&nbsp;국제・외교&nbsp;뉴스&nbsp;일람</a></p>


</div>
</div>
<!-- end.CategoryBoxS -->





<!-- movie -->
<script type="text/javascript" src="http://www.47news.jp/korean/movie/js/movie_syousai.js"></script>

<!--メインカテゴリー-->
<script type="text/javascript" src="http://www.47news.jp/korean/newest_list_maincategory.js"></script>
<!--メインカテゴリー-->

<!--トピックスボックス-->
<script type="text/javascript" src="http://www.47news.jp/korean/newest_list_topics.js"></script>
<!--トピックスボックス-->

<!-- faceBook -->
<script charset="utf-8" type="text/javascript" src="http://www.47news.jp/korean/js/fb_comment_korean.js"></script>

<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img alt="PAGE BACK" src="http://www.47news.jp/korean/images/btn_back.jpg" width="31" height="27" /></a></p>
<div id="totop_r"><a href="#news"><img src="http://www.47news.jp/korean/images/icon_pagetop_b.jpg" alt="pagetop" /></a></div>
</div>
<!-- toolBox Btm End -->
</div>

<!-- sidebar1 start -->
<div id="subContentsBlock"><!-- subContentsBlock Start -->

<script type="text/javascript" src="http://www.47news.jp/korean/js/banner.js"></script>

<!-- photo280 -->
<dl id="carouselWidget02">
<!-- photo280 end --></dl>



<!--
<script type="text/javascript" src="http://www.47news.jp/korean/js/new_side_includeAllRank.js"></script>
-->
<div id="kikakubox_korean">
<div id="side_korean_movie"></div>
<div id="side_korean_fusoku"></div>
<div id="side_korean_rank"></div>
</div>
<!-- subContentsBlock End --></div>
<!-- sidebar1 end -->

<!-- ================================== contentsArea End ================================== -->
</div>


<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->


<div class="globalNavBox">
<!-- sectionNav --><ul class="sectionNav">
<li><a href="http://www.47news.jp/korean/">홈</a></li>
<li><a href="http://www.47news.jp/korean/allheadline/index.php">기사일람</a></li>
</ul>
</div>



<!-- footerNav -->
<div id="footerBlock">
<ul class="footerNav">
<li><a href="http://www.47news.jp/korean/aboutus.html">About Us</a></li>
<li><a href="http://www.47news.jp/korean/privacypolicy.html">Privacy Policy</a></li>
<li><a href="http://www.47news.jp/korean/copyright.html">Copyright</a></li>
<li><a href="http://www.47news.jp/AccessAnal/AccessAnal_kr.html">Ranking</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>


<!-- ================================== footerArea End ================================== -->
</div>

<!-- end #container --></div>
 <!--  #文字の大きさ変更 -->
  <script type="text/javascript" src="http://www.47news.jp/korean/js/styleswitcher.js"></script>
 <!-- end #文字の大きさ変更 -->

<script type="text/javascript" src="http://www.47news.jp/korean/js/new_koreantop_random.js"></script>
<script type="text/javascript" src="http://www.47news.jp/korean/js/kikakubox_korean.js"></script>
<script type="text/javascript" src="http://www.47news.jp/korean/js/body_korean.js"></script>
</body>
</html>


